abstractConstraint

Accessor

abstractConstraint: undefined | LazyLoadedRelationshipConstraintClass

Returns - undefined | LazyLoadedRelationshipConstraintClass


Setter

abstractConstraint(abstractConstraint: undefined | LazyLoadedRelationshipConstraintClass): void

Parameter Type Description
abstractConstraint undefined | LazyLoadedRelationshipConstraintClass  

Returns - void

Defined in

Last Updated: 16 April, 2024