toTypedArray Method
Extracts the current contents of the list as a Uint16Array such that the first element of the array corresponds to the first point's x
component,
the second to the first point's y
component, and so on.
toTypedArray(): Uint16Array
Returns - Uint16Array
Defined in
- core/common/src/QPoint.ts Line 358
Last Updated: 20 June, 2023