bindBlob Method

Bind a blob parameter

bindBlob(parameter: BindParameter, blob: Uint8Array): void

Parameter Type Description
parameter BindParameter Index (1-based) or name of the parameter (including the initial ':', '@' or ' )
blob Uint8Array  

Returns - void

Defined in

Last Updated: 13 May, 2024