logTrace MethodStatic

Log the specified message to the trace stream.

logTrace(category: string, message: string, metaData?: LoggingMetaData): void

Parameter Type Description
category string The category of the message.
message string The message.
LoggingMetaData Optional data for the message

Returns - void

Defined in

Last Updated: 16 April, 2024