shouldExportCodeSpec Method

If true is returned, then the CodeSpec will be exported.

shouldExportCodeSpec(_codeSpec: CodeSpec): boolean

@note This method can optionally be overridden to exclude an individual CodeSpec from the export. The base implementation always returns true.

Parameter Type Description
_codeSpec CodeSpec  

Returns - boolean

Defined in

Last Updated: 12 February, 2024