createEmpty MethodStatic

Create an empty set of frustum planes. FrustumPlanes.isValid will be true. This can be useful when you want to create a FrustumPlanes object and initialize it later via FrustumPlanes.init - for example, if you intend to use the same object repeatedly with different Frustums.

createEmpty(): FrustumPlanes

Returns - FrustumPlanes

Defined in

Last Updated: 16 April, 2024