curPos

Accessor

The current read position as an index into the stream of bytes.

curPos: number

Returns - number


Setter

The current read position as an index into the stream of bytes.

curPos(pos: number): void

Parameter Type Description
pos number  

Returns - void

Defined in

Last Updated: 20 June, 2023