SerializedRpcActivity Interface

Serialized format for sending the request across the RPC layer

Properties

Name Type Description
applicationId string    
applicationVersion string    
authorization string    
csrfToken undefined | { headerName: string, headerValue: string }    
id string    
sessionId string    

Defined in

Last Updated: 20 June, 2023