ListPickerItem Class

Beta  

List Picker Item React component

Extends

Methods

Name Description
constructor(props: ListPickerItemProps | Readonly<ListPickerItemProps>): ListPickerItem    
constructor(props: ListPickerItemProps, context: any): ListPickerItem   Deprecated  
render(): Element Renders ListPickerItem  

Defined in

Last Updated: 20 June, 2023