InputEditorCommitHandler Class

Beta  

Methods

Name Description
constructor(onCommit: OnValueCommitFunc): InputEditorCommitHandler    
handleCommit(args: PropertyUpdatedArgs): void    

Properties

Name Type Description
onCommit Readonly OnValueCommitFunc    

Defined in

Last Updated: 20 June, 2023