logInfo MethodStatic

Log the specified message to the info stream.

logInfo(category: string, message: string, metaData?: GetMetaDataFunction): void

Parameter Type Description
category string The category of the message.
message string The message.
GetMetaDataFunction Optional data for the message

Returns - void

Defined in

Last Updated: 29 November, 2022