value

Accessor

The CodeValue of the Element

value: string

note Leading and trailing whitespace is invalid so is automatically trimmed.

Returns - string


Setter

The CodeValue of the Element

value(val: string): void

note Leading and trailing whitespace is invalid so is automatically trimmed.

Parameter Type Description
val string  

Returns - void

Defined in

Last Updated: 29 November, 2022