backgroundColor

Accessor

The background color.

backgroundColor: ColorDef

note Do not modify the color in place. Clone it and pass the clone to the setter.

Returns - ColorDef


Setter

The background color.

backgroundColor(color: ColorDef): void

note Do not modify the color in place. Clone it and pass the clone to the setter.

Parameter Type Description
color ColorDef  

Returns - void

Defined in

Last Updated: 29 November, 2022