SelectionProcessing Enumeration

The processing method to use to update the current selection.

Members

Name Value Description
AddElementToSelection 0 Add element to selection.
RemoveElementFromSelection 1 Remove element from selection.
InvertElementInSelection 2 If element is in selection remove it, else add it.
ReplaceSelectionWithElement 3 Replace current selection with element.

Defined in

Last Updated: 29 November, 2022