BeDragDropContext Function

Deprecated  

Beta   Context component for DragDrop API. All DragSources and DropTargets used in the application must be contained in this component.

BeDragDropContext(props: { children?: ReactNode }): Element

Parameter Type Description
props { children?: ReactNode }  

Returns - Element

Defined in

Last Updated: 29 November, 2022