CursorPopupOptions Interface

Options for the CursorPopupManager open method

Methods

Name Description
onApply(): void Optional Callback to apply changes  
onClose(): void Optional Called on popup close  

Properties

Name Type Description
shadow undefined | boolean Draw shadow  
title undefined | string Title of the popup  

Defined in

Last Updated: 29 November, 2022