Id64.getUint32Pair Function
Convert an Id64String to a 64-bit unsigned integer represented as a pair of unsigned 32-bit integers.
getUint32Pair(id: Id64String): Id64.Uint32Pair
Parameter | Type | Description |
---|---|---|
id | Id64String |
Returns - Id64.Uint32Pair
Defined in
- core/bentley/src/Id.ts Line 274
Last Updated: 13 June, 2024