activeScope
Accessor
The active selection scope or its id
get: string | SelectionScope
Returns - string | SelectionScope
Setter
The active selection scope or its id
set(scope: SelectionScope | string | undefined): void
Parameter | Type | Description |
---|---|---|
scope | SelectionScope | string | undefined |
Returns - void
Defined in
Last Updated: 13 June, 2024